Vraag

Berichten worden niet of onvolledig geplaatst?

  • 1 January 2021
  • 36 reacties
  • 491 Bekeken

  • Anonymous
  • 0 reacties

Hallo Kindertelefoon,

Het is nu al een aantal keer gebeurd dat een reactie van mij niet of onvolledig wordt geplaatst.

Vorige keer had ik een topic aangemaakt, waarbij de tekst niet geplaatst was. Maar het topic was wel aangemaakt en de titel en tags klopte ook gewoon. Nu heb ik net een reactie geplaatst op een topic van iemand anders en weer wordt niet de gehele reactie geplaatst.

Ik heb ook recent gehad dat ik mijn reactie niet meer kon aanpassen, terwijl ik die nog maar net geplaatst had, en het dus nog binnen de tijd was waarin je je reactie kan bewerken.

En zelfs dat mijn reactie helemaal niet geplaatst was. Ik kon het toen niet meer bewerken en vervolgens had ik dat gemeld, kreeg ik een mailtje van een moderator dat er helemaal geen reactie door mij was geplaatst op dat topic?

De tekst van mijn eigen topic was wel zichtbaar door moderatoren van de Kindertelefoon, want moderator Marieke had toen gezegd in een reactie op dat topic dat zij wel kon zien wat ik had geplaatst dus de inhoud van het topic. Maar dat was dus niet zichtbaar voor ons leden van het forum.

Later heb ik van een moderator via de mail een terugkoppeling gehad over het niet zichtbare bericht (topic). De technische mensen hadden ernaar gekeken en het probleem was verholpen. Ook zei de moderator: “Mocht je toch nog merken dat het nog niet goed werkt dan horen we het graag.”

Ik merk nu dat het niet goed werkt en daarom heb ik dit topic aangemaakt. Ik vroeg mij af waar het fout gaat met de onvolledige plaatsing van mijn reacties?

Groetjes,
Simply Me


36 reacties

Hoi @Carolien_ ,

Zodra ik meer weet, hoor je het hier.

Ik heb hier niks meer gehoord, dus of je bent er niet meer te weten over gekomen of het is je ontschoten:wink:
Hoe dan ook, vandaag wordt mijn account verwijderd, voor mij is het dan niet meer van toepassing.
Bedankt voor de reacties en het meedenken/oplossen van de dingen waar ik tegen aan liep qua plaatsing van berichten.

Groetjes,
Simply Me

Reputatie 7
Badge +3

@Simply Me 

Ten eerste wil ik zeggen dat het geen probleem is dat je weer een bericht plaatst. We vinden het alleen maar fijn dat je zo met ons meedenkt en je vragen stelt. Dit helpt ons alleen maar weer om het forum gebruiksvriendelijker te maken. Ik ga dit voor je uitzoeken en kom hier nog op terug. Voor nu moet ik je helaas het antwoord geven om het iig helemaal goed te hebben voordat je het plaatst, zodat je het er staat zoals je het wilt hebben. 

Zodra ik meer weet, hoor je het hier.

Groetjes,

Carolien

Badge +1

Hoi @Simply Me ,

 

Wat vervelend dat je nog steeds problemen ervaart. Ik weet zelf het antwoord niet op je vraag, maar zal het doorgeven!

 

Groetjes Jeanine

De Kindertelefoon

Hoi Kindertelefoon!

Sorry alvast dat ik weer een berichtje plaats.
Ik vind het zelf ook vervelend dat ik steeds met dingen kom, maar ik loop er helaas wel tegenaan.

Omschrijving van het probleem:

Sommige reacties typ ik eerst in Word of notities en vervolgens kopieer ik dat en plak ik dat hier op het forum. Dit naar aanleiding van eerdere ervaringen met het plaatsen van reacties.

Nu is het echter niet meer mogelijk om deze reacties te bewerken. Ik kan dus wel na het plaatsen op bewerken klikken. Als ik dan ga typen, komt dat achter het laatste stukje tekst.

Voorbeeld; ik zet onder mijn reacties Simply Me. Als ik dan iets wil aanpassen/toevoegen komt dat na Simply Me. Dus dan krijg je iets als Simply Me “aangepaste tekst". In plaats van dat ik dat halverwege mijn reactie kan zetten, komt dat automatisch onderaan.

Ditzelfde gebeurt vóór het plaatsen van mijn reactie. Voordat ik de reactie heb verstuurd. Na het kopiëren en plakken op het forum, krijg ik dus niet meer de mogelijkheid om mijn reactie nog fatsoenlijk aan te passen.

Ik hoop dat ik het een beetje duidelijk heb omschreven en jullie hier wellicht iets mee kunnen. Anders weet ik dat ik voor het kopiëren en plakken mijn reactie helemaal goed moet hebben.

Groetjes,
Simply Me

Hoi Marieke,

Bedankt voor het plaatsen in mijn bericht.

Ik had twee berichten geplaatst, omdat ik eerst dacht dat ik mogelijk zelf iets verkeerd had geklikt, waardoor mijn bericht niet geplaats was. Toen het tweede bericht ook niet werd geplaatst, dacht ik dan zet ik het in dit topic. Maar ik lees dan vanzelf wel de mail met uitleg.

Groetjes,

Simply Me

Reputatie 7
Badge +7

Hi @Simply Me ,

 

er is hier iets anders aan de hand! Ik stuur je even een mail. Ik zal jouw tweede bericht in het genoemde topic plaatsen.

Groetjes,

 

Marieke / De Kindertelefoon

Hoi Kindertelefoon,

Helaas moet ik toch weer een reactie plaatsen in dit topic.

De laatste reacties van mij worden niet geplaatst, of zijn in ieder geval aan deze kant van het forum niet zichtbaar. Het gaat om de reacties in het topic: idee: een extra banner voor antwoorden op hele oude topics.

Groetjes,

Simply Me

Hoi Carolien,

Dit geeft meer duidelijkheid.
Bedankt, dan gaan we ervan uit dat mijn berichten boven water blijven. Dan is het stil aan deze (over)kant😉

Groetjes,
Simply Me

Reputatie 7
Badge +3

@Simply Me 

Wat precies de oorzaak is, is lastig te zeggen. Het is een technisch verhaal. Het blijkt dat sommige berichten een bepaalde code kregen onderwater. Je kunt deze code niet zien, maar dat betekende dat wanneer een bericht deze code had het bericht niet meer zichtbaar was. Ze hebben er nu iig voor gezorgd dat deze code niet meer gegeven kan worden aan de berichten.

Groetjes,

Carolien

 

Hallo Carolien,

Bedankt.
Hopelijk is het nu inderdaad opgelost.
Ik vroeg me af wat 'het probleem' is/geweest is?

Groetjes,
Simply Me

Reputatie 7
Badge +3

@Simply Me 

Ik heb meerdere keren contact gehad met de leverancier hierover. Ze hebben het probleem kunnen vinden en als het goed is, is het nu opgelost. :-) Mocht dit toch niet zo zijn, dan hoor ik dat graag van je!

Groetjes,

Carolien

Reputatie 7
Badge +3

@Simply Me 

Oh ja, klopt helemaal! Ook deze heb ik nu aangepast. :-)

Groetjes,

Carolien

Hoi Carolien,

In dit topic staat ook nog een reactie van Femke die niet is weergegeven.
Ik hoop dat u snel wat meer duidelijk heeft.

Groetjes,
Simply Me

Reputatie 7
Badge +3

@Simply Me  Bedankt voor het doorgeven. Hier gaat idd hetzelfde mis als bij jou. Ik heb het nu ook bij Femke aangepast en nu is haar reactie wel zichtbaar. Ik neem dit mee in het onderzoek en hoop snel duidelijkheid en antwoord te hebben.

Groetjes,

Carolien

Reputatie 2
Badge +1

Hoi SimplyMe,

Dankjewel voor de snelle reactie.

Ik zie inderdaad dat de reactie aan de voorkant van het forum niet zichtbaar is.

Ik weet zelf even niet waar dat aan ligt, maar we gaan er naar kijken.

 

Groetjes,

Femke N

De Kindertelefoon

Hoi Femke,

De gegeven reactie is niet zichtbaar🙃 Waarschijnlijk kunt u het wel zien, alleen zien wij het niet. Marieke zei dit: Als moderatoren ( aan de ' achterkant' van het forum ) is de reactie wel volledig zichtbaar.
Maar voor ons als leden, aan de 'voorkant' van het forum dus niet.

Groetjes,
Simply Me

Reputatie 2
Badge +1

Hallo Simply Me,

 

Goed dat je het doorgeeft. Zelf zie ik mijn bericht wel in zijn geheel staan.

Het zou misschien ook kunnen dat hij nog moest laden. Zou je nog een keer kunnen kijken? Anders geef ik het even door, als het nog steeds niet te zien is!
 

Groetjes Femke N,

De Kindertelefoon

Hoi Kindertelefoon,

Zo te zien ben ik niet de enige waarbij de reactie niet goed geplaatst word. Hierboven op de afbeelding zie ik hetzelfde bij de reactie van @Femke N  Als je kijkt bij haar profiel en dan reacties, dan zie je wel een deel van haar reactie. Dat is hetzelfde als wat ik heb als de reactie niet goed geplaatst word.

Groetjes,
Simply Me

Reputatie 7
Badge +3

@Simply Me 

Je had ze idd gerapporteerd en ik had er naar gekeken, maar blijkbaar niet goed genoeg. ;-) Nu heb ik beide reacties wel helemaal zichtbaar kunnen maken.

Fijn dat de telling weer gelijk is, mogelijk dat hier een vertraging in zat. 

Blijf de reacties vooral rapporteren als ze niet zichtbaar zijn en we houden je op de hoogte zodra we meer weten over het probleem.

Groetjes,

Carolien

Hoi Carolien,

Als het goed is heb ik twee reacties gerapporteerd die niet zichtbaar waren.

Dat is 4 dagen geleden, toen heb ik het in dit topic ook in een reactie gezet:

“Er is iets wat mij daarnet opviel. Ik heb net twee reacties geplaatst, die allebei niet goed zichtbaar waren. In dit geval was er helemaal geen tekst zichtbaar, alleen mijn gebruikersnaam en handtekening”

Dit is zichtbaar van de reacties als ik kijk bij "mijn reacties”

Dit zie ik dan als ik naar de reactie ga. Als ik dus in dat kopje “reacties” kijk, zie je het begin stukje van de reactie die heb geplaatst, maar op het moment dat ik het topic open dan staat er helemaal niks van mijn reactie zichtbaar.  Dat is wat ik daarmee bedoelde. 

Dat stukje over de telling van de reacties waar een verschil in zat; als het goed is, is dat nu wel weer gelijk. Alleen op dat moment toen niet, misschien had dat dus met die reacties te maken die niet goed zichtbaar waren. Maar dat staat nu ook gelijk als ik kijk bij "mijn profiel” en “reacties”

Groetjes,

Simply Me

Reputatie 7
Badge +3

@Simply Me 

Goed dat je het meldt! We nemen het mee. Verder ben ik even benieuwd of er nu reacties zijn die je niet ziet en wij deze nog zichtbaar moeten maken, of ging dat om oudere berichten?

Groetjes,

Carolien

Hallo Simply Me,

 

Bedankt voor je melding. Ik weet hier zelf ook geen antwoord op. Ik heb het doorgestuurd naar de community manager!
 

Groetjes LauraG,

De Kindertelefoon

Hee Kindertelefoon,

Er is iets wat mij daarnet opviel. Ik heb net twee reacties geplaatst, die allebei niet goed zichtbaar waren. In dit geval was er helemaal geen tekst zichtbaar, alleen mijn gebruikersnaam en handtekening.

Toen ik ging kijken bij het kopje 'reacties' stond er dat ik 667 reacties geplaatst heb.

Als ik kijk bij het kopje 'mijn profiel' staat er dat ik 664 reacties geplaatst heb.

Daarnaast valt het me ook op, dat het vaak gebeurd bij reacties waarin ik een linkje heb geplaatst. Soms kopieer ik een stukje van een reactie die ik eerder heb gegeven en plaats die in een andere reactie die ik wil plaatsen. Vaak dan wordt het bericht niet volledig weergeven. Dit is echter niet altijd zo, want ook reacties waarin geen link zit en niks gekopieerd is worden niet altijd volledig weergegeven.

Ik weet niet of bijvoorbeeld die weergave van het aantal reacties ermee te maken heeft, maar het viel mij op, dus ik dacht ik meld het even.

Groetjes,
Simply Me

Reputatie 7
Badge +3

@Simply Me 

Fijn om te horen dat het je vertrouwen geeft! :-)

Hallo Carolien,

Oke, duidelijk. Bedankt!

Ik ben al blij dat jullie meedenken en het proberen op te lossen. Ik begrijp dat het dan wat langer kan duren voordat de reactie goed is geplaatst, maar dan weet ik in ieder geval wel dat het gebeurt. Dat geeft mij ook meer het vertrouwen om wel te blijven reageren op het forum.

Groetjes,
Simply Me

Reageer